SYNTX.AI
๐Ÿ‡ท๐Ÿ‡บ Russian
๐Ÿ‡บ๐Ÿ‡ธ English
Flux Kontext Generation Outages
Resolved ยท Operational
Telegram Bot
Flux: Pro
Flux: Pro 1.1
Flux Kontext PRO
Flux Kontext MAX
Web
Flux
Problem solved.
The service has been fully restored.
.
Wed, 01 Apr 2026 09:02 (3 days ago)
Updates

Resolved

Problem solved. The service has been fully restored. .
Wed, 01 Apr 2026 09:02 (3 days ago)

Monitoring

There may be a high level of error in processing requests. .
Wed, 01 Apr 2026 08:05 (3 days ago)

Investigating

We're investigating the problem. Service temporarily suspended for diagnosis
Tue, 31 Mar 2026 14:48 (3 days ago)

Investigating

We found the problem and are conducting a diagnosis. The service is temporarily suspended. .
Tue, 31 Mar 2026 07:37 (4 days ago)